<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019 | RB Casting</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rbcasting.com/xmlrpc.php" />
    <meta property="og:image" content="https://static.rbcasting.com/Fiore-Gemello-2018.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Feed" href="https://www.rbcasting.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Feed dei commenti" href="https://www.rbcasting.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019 Feed dei commenti" href="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rbcasting.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-youtube-playlist-css-css'  href='https://www.rbcasting.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rbcasting.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.rbcasting.com/wp-content/plugins/share-this/css/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.rbcasting.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rbcasting.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rbcasting.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.rbcasting.com/wp-content/themes/Newsmag-child/style.css?ver=3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/css/default.css?ver=1.1' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='https://www.rbcasting.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rbcasting.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rbcasting.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel="canonical" href="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/" />
<link rel='shortlink' href='https://www.rbcasting.com/?p=129934' />
<link rel="alternate" type="application/json+oembed" href="https://www.rbcasting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rbcasting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F&#038;format=xml" />
<style type="text/css">#basic_facebook_social_plugins_likebutton {float: left}</style>
<meta property="og:site_name" content="www.rbcasting.com"/>
<meta property="fb:admins" content="107959242592903"/><style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.rbcasting.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js?ver=4.0.1"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:"f7c908c9-0fcb-4705-8de9-08d84c5158fb" , doNotCopy: false, hashAddressBar: false, doNotHash: false,shorten: 'false'});var st_type='wordpress3.8';</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rbcasting.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f0b33a30f0&wpp_id=129934';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rbcasting.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.rbcasting.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.rbcasting.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.rbcasting.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rbcasting.com/category/eventi/",
                                "name": "Eventi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/",
                                "name": "Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129934 single-format-standard luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019 global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-magazine-container"><ul id="menu-magazine" class="td-mobile-main-menu"><li id="menu-item-59676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-59676"><a href="https://www.rbcasting.com/artist/actors/">Cerca Artisti</a></li>
<li id="menu-item-108446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108446"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
<li id="menu-item-48622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48622"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48624"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
<li id="menu-item-108470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108470"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
<li id="menu-item-115627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115627"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
<li id="menu-item-115628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115628"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
<li id="menu-item-94687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94687"><a href="https://www.rbcasting.com/category/box-office-2/">Box Office</a></li>
<li id="menu-item-94686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94686"><a href="https://www.rbcasting.com/category/ascolti-2/">Ascolti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rbcasting.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
		</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->
	

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì, giugno 11, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-32196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32196"><a href="#">Contatti</a>
<ul  class="sub-menu">
	<li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1988"><a href="https://www.rbcasting.com/chisiamo/">Chi siamo</a></li>
	<li id="menu-item-117910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117910"><a href="https://www.rbcasting.com/chisiamo/cosa-dicono-di-noi/">Cosa dicono di noi</a></li>
	<li id="menu-item-32006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32006"><a href="https://www.rbcasting.com/chisiamo/contatti/">Contattaci</a></li>
	<li id="menu-item-112116" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112116"><a href="https://www.rbcasting.com/chisiamo/note-legali-disclaimer/">Note Legali Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-31977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-31977"><a href="#">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-108445" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108445"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
	<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18927"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
	<li id="menu-item-18931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-18931"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-86233" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86233"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
	<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18929"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
	<li id="menu-item-18930" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18930"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
	<li id="menu-item-94205" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94205"><a href="https://www.rbcasting.com/category/box-office-2/">Box Office</a></li>
	<li id="menu-item-86053" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86053"><a href="https://www.rbcasting.com/category/ascolti-2/">Ascolti</a></li>
</ul>
</li>
<li id="menu-item-18933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18933"><a href="https://www.rbcasting.com/newsletter-archivio/">Newsletter</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4791"><a href="#">Servizi</a>
<ul  class="sub-menu">
	<li id="menu-item-48692" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48692"><a href="/casting/servizi/iscrizione-servizi/">Iscrizione Abbonamenti</a></li>
	<li id="menu-item-48694" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48694"><a href="/casting/servizi/rb-tool-pro-ricerca/">RB Tool Pro: Ricerca</a></li>
	<li id="menu-item-48695" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48695"><a href="/casting/servizi/modalita-di-pagamento/">Modalità di pagamento</a></li>
</ul>
</li>
<li id="menu-item-79905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79905"><a href="https://www.rbcasting.com/pubblicita/">Pubblicità</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.rbcasting.com/">
            <img class="td-retina-data" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" alt=""/>
            <span class="td-visual-hidden">RB Casting</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  var mapping = googletag.sizeMapping().
  addSize([728, 90], [728, 90]).
  addSize([320, 50], [320, 50]).
  addSize([468, 60], [468, 60]).
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();
    googletag.defineSlot('/2253241/rbcasting', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1505749670324-0').defineSizeMapping(mapping)
.addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /2253241/rbcasting -->
<div id='div-gpt-ad-1505749670324-0' style="
    width: 350px";>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505749670324-0'); });
</script></div>

</div>        </div>
    </div>
    <div class="multisite-menu">
	        <ul>
	    <li class="active">
		<a href="https://www.rbcasting.com/">RB MAGAZINE</a>
	    </li>
            <li>
                <a href="/rb">CASTING</a>
            </li>

	    <li class="">
		<a href="https://www.rbcasting.com/casting/">CASTING NEWS</a>
	    </li>
            <li class="">
		<a href="https://www.rbcasting.com/artist/actors/">RB SEARCH ACTORS</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/casting/servizi/iscrizione-servizi"
			>ISCRIVITI</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/rb/home?p_p_id=58&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&saveLastPath=false&_58_struts_action=%2Flogin%2Flogin"
			>ACCEDI</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/rb/web/guest/home?p_p_id=58&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&_58_struts_action=/login/forgot_password"
			>RECUPERA PASSWORD</a>
	    </li>

	</ul>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.rbcasting.com/">
        <img class="td-retina-data" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" alt=""/>
    </a>
        </div>
    <div class="menu-magazine-container"><ul id="menu-magazine-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-59676"><a href="https://www.rbcasting.com/artist/actors/">Cerca Artisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108446"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48622"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-48624"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108470"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115627"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115628"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94687"><a href="https://www.rbcasting.com/category/box-office-2/">Box Office</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94686"><a href="https://www.rbcasting.com/category/ascolti-2/">Ascolti</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>



	<div class="header-search-wrap">
		<div class="dropdown header-search">
			<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
				<form method="get" class="td-search-form" action="https://www.rbcasting.com/">
					<div role="search" class="td-head-form-search-wrap">
						<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
					</div>
				</form>
				<div id="td-aj-search"></div>
			</div>
		</div>
	</div>

        </div>
    </div>
</div>

<div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-129934" class="post-129934 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-ischia-film-festival" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rbcasting.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Eventi" class="entry-crumb" href="https://www.rbcasting.com/category/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.rbcasting.com/category/eventi/">Eventi</a></li></ul>
            <header>
                <h1 class="entry-title">Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T18:13:16+00:00" >giugno 11, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129934">92</span></div>                    <div class="td-post-comments"><a href="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luchetti%2C+Mezzapesa%2C+Capitani+e+Cirasola+in+concorso+a+Ischia+Film+Festival+2019&url=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F&via=rbcasting"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/&amp;media=https://static.rbcasting.com/Fiore-Gemello-2018.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Luchetti%2C+Mezzapesa%2C+Capitani+e+Cirasola+in+concorso+a+Ischia+Film+Festival+2019%20-%20https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/" data-text="Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

                        </div>


            <h6><strong>Annunciati i titoli in concorso della diciassettesima edizione in programma dal 29 giugno al 6 luglio </strong></h6>
<p><img class="size-large wp-image-124197 aligncenter" src="https://static.rbcasting.com/Fiore-Gemello-2018-600x400.jpg" alt="" width="600" height="400" srcset="https://static.rbcasting.com/Fiore-Gemello-2018-600x400.jpg 600w, https://static.rbcasting.com/Fiore-Gemello-2018-300x200.jpg 300w, https://static.rbcasting.com/Fiore-Gemello-2018-768x512.jpg 768w, https://static.rbcasting.com/Fiore-Gemello-2018-630x420.jpg 630w, https://static.rbcasting.com/Fiore-Gemello-2018-640x427.jpg 640w, https://static.rbcasting.com/Fiore-Gemello-2018-681x454.jpg 681w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>L&#8217;<strong>Ischia Film Festival</strong>, diciassettesima edizione, annuncia il concorso internazionale, composto dalle sezioni dedicate ai lungometraggi di finzione, ai documentari e ai cortometraggi. Una selezione che i due direttori artistici, <strong>Michelangelo Messina</strong> e <strong>Boris Sollazzo</strong>, e il comitato di selezione hanno scelto tra gli oltre 700 film che sono arrivati quest&#8217;anno da tutto il mondo.</p>
<p>E proprio quello di abbracciare quante più culture possibili è stato uno dei criteri fondamentali della selezione, com&#8217;è nella natura stessa dell&#8217;<strong>Ischia Film Festival</strong>, la cui filosofia è proprio quella di esplorare, conoscere, scoprire, luoghi e le storie a questi legate.</p>
<p>Storie grandi e piccole, storie di donne, tante quest&#8217;anno, come quella di Celeste, madre e vedova segnata dalla vita, con una meravigliosa <strong>Radha Mitchell</strong>, in anteprima italiana nel concorso lungometraggi. Mentre è in anteprima mondiale <strong>&#8220;Ángela&#8221;</strong>, straordinaria opera terza del cineasta colombiano <strong>Agamenon Quintero</strong>, potentissimo racconto di come nascere donna possa essere una tremenda condanna.</p>
<p>Una protagonista adolescente, come la coppia di <strong>&#8220;Fiore Gemello&#8221;</strong> di <strong>Laura Luchetti</strong>, un road movie come <strong>&#8220;In viaggio con Adele&#8221; </strong>di<strong> Alessandro Capitani</strong>, anche qui con due protagonisti, <strong>Sara Serraiocco</strong> e <strong>Alessandro Haber</strong>, in cerca di loro stessi.</p>
<p>Tanto cinema italiano in concorso, anche quello che va all&#8217;estero, come <strong>Vinicio Marchioni</strong> nel noir svizzero<strong> &#8220;Cronofobia&#8221;</strong>, e <strong>Giovanni Pompili</strong>, tra i produttori giovani più interessanti, che ha trovato in Belgio i partner per <strong>&#8220;Coureur&#8221;</strong> (tra gli interpreti <strong>Fortunato Cerlino</strong>).</p>
<p>L&#8217;Italia in concorso è rappresentata anche da <strong>Nico Cirasola</strong> e il suo <strong>&#8220;Rudy Valentino&#8221;</strong> e dal solitario resistente <strong>Sergio Rubini</strong> di <strong>&#8220;Il Bene Mio&#8221;</strong> di <strong>Pippo Mezzapesa</strong>. E tanti altri interessanti cineasti selezionati per i concorsi documentari e cortometraggi.</p>
<p>Dal Burkina alla Cina, dalla Grecia agli Stati Uniti, dall&#8217;Australia all&#8217;Argentina, passando per l&#8217;Iran, la Polonia, la Spagna. Forse mai come quest&#8217;anno l&#8217;<strong>Ischia Film Festival</strong> ha esteso la sua esplorazione del mondo, alla ricerca di luoghi che raccontato storie e persone, per dare un segnale forte in un momento storico mondiale in cui la memoria e l&#8217;umanità sembrano essere sempre meno importanti. E non è certamente così.</p>
<p><strong>CONCORSO INTERNAZIONALE &#8211; FILM</strong><br />
Allahu Akbar (Stati Uniti, 2019 – ANTEPRIMA EUROPEA) di Farhat Qazi<br />
Ángela (Colombia, 2019 – ANTEPRIMA MONDIALE) di Agamenon Quintero<br />
Il Bene Mio (Italia, 2018) di Pippo Mezzapesa<br />
Celeste (Australia, 2018) di Ben Hackworth<br />
Club de jazz (Cuba, 2018) di Esteban Insausti<br />
Coureur (Belgio e Italia, 2019) di Kenneth Mercken<br />
Cronofobia (Svizzera, 2018) di Francesco Rizzi<br />
Fiore Gemello (Italia, 2018) di Laura Luchetti<br />
In viaggio con Adele (Italia, 2018) di Alessandro Capitani<br />
Kazantakis (Grecia, 2017 – ANTEPRIMA ITALIANA) di Yannis Smaragdis<br />
Major Arcana (Stati Uniti, 2018 – ANTEPRIMA ITALIANA) di Josh Melrod<br />
Rudy Valentino (Italia, 2018) di Nico Cirasola</p>
<p><strong>IN CONCORSO – DOCUMENTARI<br />
</strong>Burkinabè Bounty: Agroecology in Burkina Faso (Burkina Faso, 2019) di Iara Lee<br />
El cuarto reino (Stati Uniti, 2019 – ANTEPRIMA ITALIANA) di Alex Lora Cercos<br />
A Donkey called Geronimo (Germania, 2018 – ANTEPRIMA ITALIANA) di Arjun Talwar<br />
A family in the Sinkhole (Cina, 2017 – ANTEPRIMA ITALIANA) di Zubiao Yao<br />
Kobarid (Italia, 2019) di Christian Carmosino Mereu<br />
Life is but a dream (Italia, 2018) di Margherita Pescetti<br />
Lost reactor (Germania, 2018 – ANTEPRIMA ITALIANA) di Alexandra Westmeier<br />
La nostra pietra (Germania e Italia, 2018) di Alessandro Soetje<br />
Sa femina accabadora, la dama della buona morte (Italia, 2018) di Fabrizio Galatea<br />
So sempe chille (Italia, 2019 – ANTEPRIMA MONDIALE) di Romano Montesarchio<br />
Storia dal qui (Italia, 2018) di Eleonora Mastropietro<br />
Stupor Mundi (Italia, 2019 – ANTEPRIMA MONDIALE) di Gian Luca Bianco<br />
Summa (Polonia, 2018 – ANTEPRIMA ITALIANA) di Andrei Kutsila<br />
Tara&#8217;s footprint (Argentina, 2018 – ANTEPRIMA ITALIANA) di Georgina Barreiro</p>
<p><strong>IN CONCORSO &#8211; CORTOMETRAGGI<br />
</strong>Le avventure di Mr. Food e Mrs. Wine (Italia, 2018) di Antonio Silvestre<br />
Bosa (Spagna, 2019) di Aitana Serrallet<br />
Cold fish (Australia, 2018) di David Hay<br />
The day of duty (Iran, 2018) di Ali Farahani<br />
Difficult people (Stati Uniti, 2018) di Sohil Vaidya<br />
Maelstrom (Stati Uniti, 2018 – ANTEPRIMA EUROPEA) di Juhee Jane So<br />
Man stands still (Austria, 2018 – ANTEPRIMA EUROPEA) di David Lindinger<br />
Matchstick Willie (Stati Uniti, 2018 – ANTEPRIMA EUROPEA) di D. R. Garrett<br />
Il mondiale in piazza (italia, 2018) di Vito Palmieri<br />
L&#8217;ora di porto (Italia, 2018) di Dario Di Viesto<br />
Rear wiew mirror (Australia, 2019 – ANTEPRIMA ITALIANA) di Jonathan Terence May<br />
Slaughter (Iran, 2019 – ANTEPRIMA ITALIANA) di Saman Hosseinpuor<br />
Storia triste di un pugile scemo (Italia, 2018) di Paolo Strippoli<br />
Vivi la vita (Italia, 2019) di Valerio Manisi e Giovanni Siliberto</p>
<p>L&#8217;<strong>Ischia Film Festival</strong> si terrà 29 giugno al 6 luglio 2019, realizzato con il contributo del <strong>Ministero per i Beni e le Attività Culturali &#8211; Direzione Generale Cinema</strong>, della <strong>Regione Campania</strong>, del <strong>Comune d&#8217;Ischia</strong>, e con il sostegno di <strong>Campari</strong>, <strong>BPER: Banca</strong> e <strong>Mini</strong>.</p>
<p><strong>Per maggiori informazioni: <a href="http://www.ischiafilmfestival.it">www.ischiafilmfestival.it</a></strong></p>
<p><img class="size-large wp-image-129936 aligncenter" src="https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-600x280.jpg" alt="" width="600" height="280" srcset="https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-600x280.jpg 600w, https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-300x140.jpg 300w, https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-768x359.jpg 768w, https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-899x420.jpg 899w, https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-640x299.jpg 640w, https://static.rbcasting.com/Angela-Agamenon-Quintero-film-2019-681x318.jpg 681w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<iframe id="basic_facebook_social_plugins_likebutton" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F&amp;layout=button_count&amp;show_faces=true&amp;width=70&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:70px; height:25px"></iframe><p class="no-break"><span class='st_facebook_hcount' st_title='Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019' st_url='https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/' displayText='share'></span><span class='st_twitter_hcount' st_title='Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019' st_url='https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/' displayText='share'></span><span class='st_email_hcount' st_title='Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019' st_url='https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/' displayText='share'></span><span class='st_sharethis_hcount' st_title='Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019' st_url='https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/' displayText='share'></span></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.rbcasting.com/tag/ischia-film-festival/">Ischia Film Festival</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luchetti%2C+Mezzapesa%2C+Capitani+e+Cirasola+in+concorso+a+Ischia+Film+Festival+2019&url=https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F&via=rbcasting"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/&amp;media=https://static.rbcasting.com/Fiore-Gemello-2018.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Luchetti%2C+Mezzapesa%2C+Capitani+e+Cirasola+in+concorso+a+Ischia+Film+Festival+2019%20-%20https%3A%2F%2Fwww.rbcasting.com%2Feventi%2F2019%2F06%2F11%2Fluchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/" data-text="Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rbcasting.com/primo-piano/2019/06/11/magari-con-alba-rohrwacher-e-riccardo-scamarcio-apre-locarno-72/">&#8220;Magari&#8221; con Alba Rohrwacher e Riccardo Scamarcio apre Locarno 72</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rbcasting.com/author/admin/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-06-11T18:13:16+00:00"><meta itemprop="dateModified" content="2019-06-11T18:53:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rbcasting.com/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571"></span><meta itemprop="name" content="RB Casting"></span><meta itemprop="headline " content="Luchetti, Mezzapesa, Capitani e Cirasola in concorso a Ischia Film Festival 2019"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.rbcasting.com/Fiore-Gemello-2018.jpg"><meta itemprop="width" content="1728"><meta itemprop="height" content="1152"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5cffe52e6d2ad = new tdBlock();
block_td_uid_4_5cffe52e6d2ad.id = "td_uid_4_5cffe52e6d2ad";
block_td_uid_4_5cffe52e6d2ad.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5cffe52e6d2ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cffe52e6d2ad_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":129934,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5cffe52e6d2ad.td_column_number = "3";
block_td_uid_4_5cffe52e6d2ad.block_type = "td_block_related_posts";
block_td_uid_4_5cffe52e6d2ad.post_count = "2";
block_td_uid_4_5cffe52e6d2ad.found_posts = "2";
block_td_uid_4_5cffe52e6d2ad.header_color = "";
block_td_uid_4_5cffe52e6d2ad.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cffe52e6d2ad.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5cffe52e6d2ad);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5cffe52e6d2ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cffe52e6d2ad" ><h4 class="td-related-title"><a id="td_uid_5_5cffe52e6db94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cffe52e6d2ad" href="#">Articoli correlati</a><a id="td_uid_6_5cffe52e6dbcc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cffe52e6d2ad" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5cffe52e6d2ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rbcasting.com/eventi/2019/06/08/scenari-campani-a-ischia-film-festival-dodici-titoli-in-concorso/" rel="bookmark" title="Torna Scenari Campani a Ischia Film Festival, dodici titoli in concorso"><img width="238" height="178" class="entry-thumb" src="https://static.rbcasting.com/Anna-Foglietta-e-Giampiero-De-Concilio-Un-Giorno-all-improvviso-3763-238x178.jpg" srcset="https://static.rbcasting.com/Anna-Foglietta-e-Giampiero-De-Concilio-Un-Giorno-all-improvviso-3763-238x178.jpg 238w, https://static.rbcasting.com/Anna-Foglietta-e-Giampiero-De-Concilio-Un-Giorno-all-improvviso-3763-80x60.jpg 80w, https://static.rbcasting.com/Anna-Foglietta-e-Giampiero-De-Concilio-Un-Giorno-all-improvviso-3763-100x75.jpg 100w, https://static.rbcasting.com/Anna-Foglietta-e-Giampiero-De-Concilio-Un-Giorno-all-improvviso-3763-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Torna Scenari Campani a Ischia Film Festival, dodici titoli in concorso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rbcasting.com/eventi/2019/06/08/scenari-campani-a-ischia-film-festival-dodici-titoli-in-concorso/" rel="bookmark" title="Torna Scenari Campani a Ischia Film Festival, dodici titoli in concorso">Torna Scenari Campani a Ischia Film Festival, dodici titoli in concorso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rbcasting.com/eventi/2017/06/13/ischia-film-festival-nasce-scenari-campani-una-vetrina-per-il-meglio-della-produzione-cinematografica-regionale/" rel="bookmark" title="Ischia Film Festival: nasce Scenari Campani, una vetrina per il meglio della produzione cinematografica regionale"><img width="238" height="167" class="entry-thumb" src="https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983.jpg" srcset="https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983.jpg 720w, https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983-300x210.jpg 300w, https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983-600x420.jpg 600w, https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983-495x346.jpg 495w, https://static.rbcasting.com/ischia-film-festival-photo-credit-ischia-blog-2983-50x35.jpg 50w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ischia Film Festival: nasce Scenari Campani, una vetrina per il meglio della produzione cinematografica regionale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rbcasting.com/eventi/2017/06/13/ischia-film-festival-nasce-scenari-campani-una-vetrina-per-il-meglio-della-produzione-cinematografica-regionale/" rel="bookmark" title="Ischia Film Festival: nasce Scenari Campani, una vetrina per il meglio della produzione cinematografica regionale">Ischia Film Festival: nasce Scenari Campani, una vetrina per il meglio della produzione cinematografica regionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cffe52e6d2ad" data-td_block_id="td_uid_4_5cffe52e6d2ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5cffe52e6d2ad" data-td_block_id="td_uid_4_5cffe52e6d2ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eventi/2019/06/11/luchetti-mezzapesa-capitani-e-cirasola-in-concorso-a-ischia-film-festival-2019/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.rbcasting.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='129934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c7c97bd6d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div style="background-color: #fcbe13; font-size: 14pt; width: 100%; padding: 5px; color: #4d4d4d;">Entra nel portale</div>
<form action="/rb/c/portal/login" method="post" name="_58_fm">
<fieldset style="margin: 5px 0;"><label for="user">Mail</label><br>
<input id="user" style="border: 1px solid #B6B6B6; margin: 0 0 10px; width: 200px;" name="parameterAutoLoginLogin" type="text" value="" /><br>
<label for="pass">Password</label><br>
<input id="pass" style="border: 1px solid #B6B6B6; margin: 0 0 10px; width: 200px;" name="parameterAutoLoginPassword" type="password" value="" /><br></fieldset>
<input name="submit" type="submit" value="Entra" /><br>

<a href="/rb/web/guest/home?p_p_id=58&amp;p_p_lifecycle=0&amp;p_p_state=maximized&amp;p_p_mode=view&amp;_58_struts_action=/login/forgot_password">Password dimenticata</a> | <a href="/rb/home?p_p_id=58&amp;p_p_lifecycle=0&amp;p_p_state=maximized&amp;p_p_mode=view&amp;p_p_col_id=column-1&amp;p_p_col_count=2&amp;saveLastPath=false&amp;_58_struts_action=%2Flogin%2Fcreate_account">Registrati</a>
<a href="/casting/servizi/iscrizione-servizi/">Iscriviti ai servizi</a>

</form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><a href="http://www.medicisenzafrontiere.it/sostienici/" target="_blank"><img src="https://static.rbcasting.com/logo_msf_bilingue_nobel_versione2010.png" width="300px" /></a>
<a href="http://www.amnesty.it/index.html" target="_blank"><img src="https://static.rbcasting.com/iamnesty.jpg"/></a><br/><br/>
<a href="http://www.culturalazio.it" target="_blank"><img src="https://static.rbcasting.com/assessorato.png"/></a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.rbcasting.com/"><img class="td-retina-data" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" alt="" title=""/></a></div><div class="footer-text-wrap"><strong>Copyright 2011 © RB Casting.</strong> Tutti i diritti sono riservati | Sede legale: Via Angelo Brunetti, 33 - 00186 Roma | Tel/fax + 39 06 64520040<br>
 Sito realizzato da <a href="http://www.ethicaweb.it/" target="_blank"><strong>Ethica S.r.l.</strong></a>	</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-13514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13514"><a href="https://www.rbcasting.com/chisiamo/">Chi siamo</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77"><a href="https://www.rbcasting.com/chisiamo/contatti/">Contattaci</a></li>
<li id="menu-item-79908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79908"><a href="https://www.rbcasting.com/pubblicita/">Pubblicità</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 365; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>RB Casting Cookies Policy</h4>
<p>Questo sito utilizza i cookie tecnici e, previo tuo consenso, cookie di profilazione di altri siti,  per proporti contenuti in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a rel="nofollow" href="https://www.rbcasting.com/web-privacy-e-cookies/">Web Privacy e Cookies</a> . cliccando in un punto qulsiasi dello schermo, effettuando un azione di scroll o chiudendo questo banner, invece, presti il consenso all'uso di tutti i cookie.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="https://www.rbcasting.com/wp-login.php" method="post">
		<div class="title">Login</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.rbcasting.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.rbcasting.com/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.rbcasting.com/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5cffe52e700a4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-magazine-container .sf-menu > li > a{
    /*padding: 0 10px 0 10px;*/
    font-size: 12px;
}
</style>

<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/wp-a11y.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.rbcasting.com\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/js/default.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rbcasting.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rbcasting.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>