<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina | RB Casting</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rbcasting.com/xmlrpc.php" />
    <meta property="og:image" content="https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Feed" href="https://www.rbcasting.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Feed dei commenti" href="https://www.rbcasting.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RB Casting &raquo; Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina Feed dei commenti" href="https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rbcasting.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-youtube-playlist-css-css'  href='https://www.rbcasting.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.rbcasting.com/wp-content/plugins/share-this/css/style.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.rbcasting.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rbcasting.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rbcasting.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.rbcasting.com/wp-content/themes/Newsmag-child/style.css?ver=3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/css/default.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js?ver=4.8.19'></script>
<link rel='https://api.w.org/' href='https://www.rbcasting.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rbcasting.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rbcasting.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.19" />
<link rel="canonical" href="https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/" />
<link rel='shortlink' href='https://www.rbcasting.com/?p=146355' />
<link rel="alternate" type="application/json+oembed" href="https://www.rbcasting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rbcasting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F&#038;format=xml" />
<style type="text/css">#basic_facebook_social_plugins_likebutton {float: left}</style>
<meta property="og:site_name" content="www.rbcasting.com"/>
<meta property="fb:admins" content="107959242592903"/><style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.rbcasting.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js?ver=4.0.1"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:"f7c908c9-0fcb-4705-8de9-08d84c5158fb" , doNotCopy: false, hashAddressBar: false, doNotHash: false,shorten: 'false'});var st_type='wordpress3.8';</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rbcasting.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=98903ce096&wpp_id=146355';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rbcasting.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.rbcasting.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.rbcasting.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BDGN5QV22Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BDGN5QV22Z');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.rbcasting.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rbcasting.com/category/eventi/",
                                "name": "Eventi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/",
                                "name": "Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-146355 single-format-standard bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-magazine-container"><ul id="menu-magazine" class="td-mobile-main-menu"><li id="menu-item-59676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-59676"><a href="https://www.rbcasting.com/artist/actors/">Cerca Artisti</a></li>
<li id="menu-item-108446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108446"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
<li id="menu-item-48622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48622"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48624"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
<li id="menu-item-108470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108470"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
<li id="menu-item-115627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115627"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
<li id="menu-item-115628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115628"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rbcasting.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
		</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->
	

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì, marzo 17, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-32196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32196"><a href="#">Contatti</a>
<ul  class="sub-menu">
	<li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1988"><a href="https://www.rbcasting.com/chisiamo/">Chi siamo</a></li>
	<li id="menu-item-32006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32006"><a href="https://www.rbcasting.com/chisiamo/contatti/">Contattaci</a></li>
	<li id="menu-item-112116" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112116"><a href="https://www.rbcasting.com/chisiamo/note-legali-disclaimer/">Note Legali Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-31977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-31977"><a href="#">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-108445" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108445"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
	<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18927"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
	<li id="menu-item-18931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-18931"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-86233" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86233"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
	<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18929"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
	<li id="menu-item-18930" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18930"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
</ul>
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4791"><a href="/casting/servizi/iscrizione-servizi/">Iscrizione Attore</a></li>
<li id="menu-item-141034" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141034"><a href="https://www.rbcasting.com/rb/agenzie-info-iscrizione">Iscrizione Agenzia</a></li>
<li id="menu-item-79905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79905"><a href="https://www.rbcasting.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48692" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48692"><a href="/rb/cast-list">Inserisci Casting</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.rbcasting.com/">
            <img class="td-retina-data" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" alt=""/>
            <span class="td-visual-hidden">RB Casting</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  var mapping = googletag.sizeMapping().
  addSize([728, 90], [728, 90]).
  addSize([320, 50], [320, 50]).
  addSize([468, 60], [468, 60]).
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();
    googletag.defineSlot('/2253241/rbcasting', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1505749670324-0').defineSizeMapping(mapping)
.addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /2253241/rbcasting -->
<div id='div-gpt-ad-1505749670324-0' style="
    width: 350px";>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505749670324-0'); });
</script></div>

</div>        </div>
    </div>
    <div class="multisite-menu">
	        <!--<ul>
	    <li class="active">
		<a href="https://www.rbcasting.com/">RB MAGAZINE</a>
	    </li>
            <li>
                <a href="/rb">CASTING</a>
            </li>

	    <li class="">
		<a href="https://www.rbcasting.com/casting/">CASTING NEWS</a>
	    </li>
            <li class="">
		<a href="https://www.rbcasting.com/artist/actors/">RB SEARCH ACTORS</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/casting/servizi/iscrizione-servizi"
			>ISCRIVITI</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/rb/home?p_p_id=58&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&saveLastPath=false&_58_struts_action=%2Flogin%2Flogin"
			>ACCEDI</a>
	    </li>
	    <li>
		<a href="https://www.rbcasting.com/rb/web/guest/home?p_p_id=58&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&_58_struts_action=/login/forgot_password"
			>RECUPERA PASSWORD</a>
	    </li>

	</ul>-->
	
	

	<div class="new_menu_class"><ul id="menu-first-level" class="menu"><li id="menu-item-141023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-141023"><a href="https://www.rbcasting.com/">MAGAZINE</a></li>
<li id="menu-item-141024" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141024"><a href="/rb">CASTING</a></li>
<li id="menu-item-141025" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141025"><a href="/casting/category/news/">CASTING NEWS</a></li>
<li id="menu-item-141031" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141031"><a href="https://www.rbcasting.com/rb/cast-list">INSERISCI CASTING</a></li>
<li id="menu-item-141026" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141026"><a href="/artist/actors/">CERCA ATTORI</a></li>
<li id="menu-item-141027" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141027"><a href="/casting/servizi/iscrizione-servizi">ISCRIZIONE ATTORE</a></li>
<li id="menu-item-141030" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141030"><a href="https://www.rbcasting.com/rb/agenzie-info-iscrizione">ISCRIZIONE AGENZIA</a></li>
<li id="menu-item-141028" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141028"><a href="/rb/home?p_p_id=58&#038;p_p_lifecycle=0&#038;p_p_state=maximized&#038;p_p_mode=view&#038;saveLastPath=false&#038;_58_struts_action=%2Flogin%2Flogin">LOGIN</a></li>
<li id="menu-item-141032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141032"><a href="https://www.rbcasting.com/rb/home?p_p_id=58&#038;p_p_lifecycle=0&#038;p_p_state=maximized&#038;p_p_mode=view&#038;_58_struts_action=%2Flogin%2Fforgot_password">PW</a></li>
</ul></div>    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.rbcasting.com/">
        <img class="td-retina-data" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" alt=""/>
    </a>
        </div>
    <div class="menu-magazine-container"><ul id="menu-magazine-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-59676"><a href="https://www.rbcasting.com/artist/actors/">Cerca Artisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108446"><a href="https://www.rbcasting.com/category/occhio-talento/">Occhio al Talento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48622"><a href="https://www.rbcasting.com/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-48624"><a href="https://www.rbcasting.com/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108470"><a href="https://www.rbcasting.com/category/speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115627"><a href="https://www.rbcasting.com/category/altri-articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115628"><a href="https://www.rbcasting.com/category/flash-news/">News</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>



	<div class="header-search-wrap">
		<div class="dropdown header-search">
			<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
				<form method="get" class="td-search-form" action="https://www.rbcasting.com/">
					<div role="search" class="td-head-form-search-wrap">
						<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
					</div>
				</form>
				<div id="td-aj-search"></div>
			</div>
		</div>
	</div>

        </div>
    </div>
</div>

<div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-146355" class="post-146355 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-primo-piano tag-daria-onyshchenko" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rbcasting.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Eventi" class="entry-crumb" href="https://www.rbcasting.com/category/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.rbcasting.com/category/eventi/">Eventi</a></li><li class="entry-category"><a  href="https://www.rbcasting.com/category/primo-piano/">Primo piano</a></li></ul>
            <header>
                <h1 class="entry-title">Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T17:12:43+00:00" >marzo 17, 2022</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bif%26st+2022%3A+Premio+Federico+Fellini+ai+cineasti+dell%E2%80%99Ucraina&url=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F&via=rbcasting"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/&amp;media=https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bif%26st+2022%3A+Premio+Federico+Fellini+ai+cineasti+dell%E2%80%99Ucraina%20-%20https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/" data-text="Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

                        </div>


            <figure id="attachment_146357" style="width: 1432px" class="wp-caption alignnone"><img class="wp-image-146357 size-full" src="https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg" alt="" width="1432" height="893" srcset="https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg 1432w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-300x187.jpg 300w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-768x479.jpg 768w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-600x374.jpg 600w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-674x420.jpg 674w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-640x399.jpg 640w, https://static.rbcasting.com/Daria-Onyshchenko-20292-1-681x425.jpg 681w" sizes="(max-width: 1432px) 100vw, 1432px" /><figcaption class="wp-caption-text">Daria Onyshchenko</figcaption></figure>
<p>Il <strong>Bif&amp;st – Bari International Film &amp; Tv Festival</strong> (25 marzo-2 aprile 2022) – posto sotto l&#8217;Alto Patronato del Presidente della Repubblica, promosso dalla Regione Puglia e dall&#8217;Apulia Film Commission e diretto da <strong>Felice Laudadio</strong> – conferirà il <strong>Premio Federico Fellini</strong> ai cineasti dell&#8217;Ucraina.</p>
<p>Il riconoscimento, concordato con <strong>Francesca Fabbri Fellini</strong>, erede del grande regista, verrà consegnato nella serata del 28 marzo al Teatro Petruzzelli alla regista ucraina <strong>Daria Onyshchenko</strong> che se ne farà ambasciatrice presso i colleghi del suo Paese martoriato dalla guerra scatenata dalla Russia e che nello stesso pomeriggio presenterà a Bari il suo film <strong>&#8220;Zabuti&#8221;</strong> (<em>I dimenticati</em>), un dramma sulla tragica situazione in Ucraina.</p>
<p>L&#8217;iniziativa del <strong>Bif&amp;st</strong> vedrà il coinvolgimento anche dell&#8217;Università degli Studi di Bari che con il suo Centro universitario di diritto internazionale organizzerà in Ateneo al mattino del 28 marzo un incontro sull&#8217;Ucraina partendo dal film documentario <strong>&#8220;Winter on Fire&#8221;</strong> di <strong>Evgeny Afineevsky</strong>, candidato all&#8217;Oscar nel 2016 dopo essere stato presentato alla Mostra del Cinema di Venezia.</p>
<p><strong>Sito Ufficiale: <a href="https://www.bifest.it">www.bifest.it</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<iframe id="basic_facebook_social_plugins_likebutton" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F&amp;layout=button_count&amp;show_faces=true&amp;width=70&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:70px; height:25px"></iframe><p class="no-break"><span class='st_facebook_hcount' st_title='Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina' st_url='https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/' displayText='share'></span><span class='st_twitter_hcount' st_title='Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina' st_url='https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/' displayText='share'></span><span class='st_email_hcount' st_title='Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina' st_url='https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/' displayText='share'></span><span class='st_sharethis_hcount' st_title='Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina' st_url='https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/' displayText='share'></span></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.rbcasting.com/tag/daria-onyshchenko/">Daria Onyshchenko</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bif%26st+2022%3A+Premio+Federico+Fellini+ai+cineasti+dell%E2%80%99Ucraina&url=https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F&via=rbcasting"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/&amp;media=https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bif%26st+2022%3A+Premio+Federico+Fellini+ai+cineasti+dell%E2%80%99Ucraina%20-%20https%3A%2F%2Fwww.rbcasting.com%2Fprimo-piano%2F2022%2F03%2F17%2Fbifst-2022-premio-federico-fellini-ai-cineasti-dellucraina%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/" data-text="Bif&#038;st 2022: Premio Federico Fellini ai cineasti dell&#8217;Ucraina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rbcasting.com/primo-piano/2022/03/17/occhio-al-talento-marco-simon-puccioni-segnala-francesco-gheghi/">Occhio al Talento: Marco Simon Puccioni segnala Francesco Gheghi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.rbcasting.com/primo-piano/2022/03/17/cannes-2022-confermato-tom-cruise-virginie-efira-per-la-cerimonia-di-apertura-e-chiusura/">Cannes 2022: confermato Tom Cruise e Virginie Efira per la cerimonia di apertura e chiusura</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rbcasting.com/author/admin/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-03-17T17:12:43+00:00"><meta itemprop="dateModified" content="2022-03-17T17:12:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rbcasting.com/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571"></span><meta itemprop="name" content="RB Casting"></span><meta itemprop="headline " content="Bif&amp;st 2022: Premio Federico Fellini ai cineasti dell&#039;Ucraina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.rbcasting.com/Daria-Onyshchenko-20292-1.jpg"><meta itemprop="width" content="1432"><meta itemprop="height" content="893"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/primo-piano/2022/03/17/bifst-2022-premio-federico-fellini-ai-cineasti-dellucraina/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.rbcasting.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='146355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9ab1ee2d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ENTRA NEL PORTALE</span></h4><div class="textwidget custom-html-widget"><br><div style="background-color: #fcbe13; font-size: 14pt; width: 100%; padding: 5px; color: #4d4d4d;">Entra nel portale</div>
<form action="/rb/c/portal/login" method="post" name="_58_fm">
<fieldset style="margin: 5px 0;"><label for="user">Mail</label><br>
<input id="user" style="border: 1px solid #B6B6B6; margin: 0 0 10px; width: 200px;" name="parameterAutoLoginLogin" type="text" value="" /><br>
<label for="pass">Password</label><br>
<input id="pass" style="border: 1px solid #B6B6B6; margin: 0 0 10px; width: 200px;" name="parameterAutoLoginPassword" type="password" value="" /><br></fieldset>
<input name="submit" type="submit" value="Entra" /><br>
|  
<a href="/casting/servizi/iscrizione-servizi/">REGISTRATI</a>
|  
<a href="/rb/web/guest/home?p_p_id=58&amp;p_p_lifecycle=0&amp;p_p_state=maximized&amp;p_p_mode=view&amp;_58_struts_action=/login/forgot_password">Recupera Password</a> 
 | 
<a href="https://www.rbcasting.com/rb/agenzie-info-iscrizione">Iscrizione Agenzia</a> | <a href="https://www.rbcasting.com/rb/cast-list">Annuncio Casting</a>
<a href=google.com, pub-8623531570335312, DIRECT, f08c47fec0942fa0></a>

</form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_62338d9bdaf10_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span>SOCIAL RB</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rbcasting"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/rbcasting#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,225</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/rbcasting"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/rbcasting"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget social-profiles"><a href="https://www.linkedin.com/in/rbcasting/" target=&quot;_blank&quot;><img src="https://www.rbcasting.com/wp-content/plugins/social-profiles-widget/assets/images/default/Linkedin_48x48.png" alt="Linkedin" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.rbcasting.com/"><img class="td-retina-data" src="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&t=1512763992571" data-retina="https://www.rbcasting.com/rb/image/company_logo?img_id=20647&amp;t=1512763992571" alt="" title=""/></a></div><div class="footer-text-wrap"><strong>Copyright 2011 © RB Casting.</strong> Tutti i diritti sono riservati | Sede legale: C.so Matteotti, 167 - 01011 Canino (VT) | Tel + 39 06 64520040<br>
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rbcasting/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rbcasting/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rbcasting" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/RBcasting" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-13514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13514"><a href="https://www.rbcasting.com/chisiamo/">Chi siamo</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77"><a href="https://www.rbcasting.com/chisiamo/contatti/">Contattaci</a></li>
<li id="menu-item-79908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79908"><a href="https://www.rbcasting.com/pubblicita/">Pubblicità</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 365; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>RB Casting Cookies Policy</h4>
<p>Questo sito utilizza i cookie tecnici e, previo tuo consenso, cookie di profilazione di altri siti,  per proporti contenuti in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a rel="nofollow" href="https://www.rbcasting.com/web-privacy-e-cookies/">Web Privacy e Cookies</a> . cliccando in un punto qulsiasi dello schermo, effettuando un azione di scroll o chiudendo questo banner, invece, presti il consenso all'uso di tutti i cookie.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="https://www.rbcasting.com/wp-login.php" method="post">
		<div class="title">Login</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://www.rbcasting.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://www.rbcasting.com/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://www.rbcasting.com/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 62338d9bdc04b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.menu-magazine-container .sf-menu > li > a{
    /*padding: 0 10px 0 10px;*/
    font-size: 12px;
}
</style>

<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/wp-a11y.min.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/www.rbcasting.com\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/simplemodal-login/js/default.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.rbcasting.com/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
<script async="async" type='text/javascript' src='https://www.rbcasting.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rbcasting.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rbcasting.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>